<!DOCTYPE html><html lang="en"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5.0"><link rel="canonical" href="https://www.paddle.com/events/webinars/looking-ahead-to-2023-how-saas-finance-leaders-can-boost-operational-efficiency"><title>Looking ahead to 2023: How SaaS finance leaders can boost operational efficiency</title><meta name="description" content="Kick-start your 2023 planning with insights and advice on how to scale efficiently from experts at Spendesk, Notion Capital and Paddle.&nbsp;"><meta property="og:title" content="Looking ahead to 2023: How SaaS finance leaders can boost operational efficiency"><meta property="twitter:title" content="Looking ahead to 2023: How SaaS finance leaders can boost operational efficiency"><meta name="twitter:card" content="summary_large_image"><meta property="og:image" content="https://images.prismic.io/paddle/65c1715a-86c7-4bde-bb1d-dd2d7ffc69ef_Looking-ahead-to-2023-Spendesk-webinar.png?auto=compress,format&amp;rect=0,19,1200,591&amp;w=1280&amp;h=630"><meta property="twitter:image" content="https://images.prismic.io/paddle/65c1715a-86c7-4bde-bb1d-dd2d7ffc69ef_Looking-ahead-to-2023-Spendesk-webinar.png?auto=compress,format&amp;rect=0,14,1200,600&amp;w=1024&amp;h=512"><meta name="next-head-count" content="10"><script defer="" crossorigin="anonymous" nomodule="" src="/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script defer="" src="/_next/static/chunks/3077.839a04fc5ebd1171.js" crossorigin="anonymous"></script><script defer="" src="/_next/static/chunks/7257.b04cd411444ec054.js" crossorigin="anonymous"></script><script defer="" src="/_next/static/chunks/8831.9d9a467724b98369.js" crossorigin="anonymous"></script><script src="/_next/static/chunks/webpack-3ba6d604f06ad9f8.js" defer="" crossorigin="anonymous"></script><script src="/_next/static/chunks/framework-2d1b4be3204c8e00.js" defer="" crossorigin="anonymous"></script><script src="/_next/static/chunks/main-e35566e572a8dd1a.js" defer="" crossorigin="anonymous"></script><script src="/_next/static/chunks/pages/_app-35786d9e2a3d708a.js" defer="" crossorigin="anonymous"></script><script src="/_next/static/chunks/7201-e9d2c95d1b598b8c.js" defer="" crossorigin="anonymous"></script><script src="/_next/static/chunks/4804-6aca01fe518eb52b.js" defer="" crossorigin="anonymous"></script><script src="/_next/static/chunks/7454-2ed9af2ea0d5aafd.js" defer="" crossorigin="anonymous"></script><script src="/_next/static/chunks/8840-5fb10fd1bf1d3c46.js" defer="" crossorigin="anonymous"></script><script src="/_next/static/chunks/1735-cb8225658a913ca2.js" defer="" crossorigin="anonymous"></script><script src="/_next/static/chunks/7203-7221514b50b3ae47.js" defer="" crossorigin="anonymous"></script><script src="/_next/static/chunks/pages/events/webinars/%5Buid%5D-bbcc5a98285a357a.js" defer="" crossorigin="anonymous"></script><script src="/_next/static/d3517255a684624d1008bec0c39e7ceabacd317c/_buildManifest.js" defer="" crossorigin="anonymous"></script><script src="/_next/static/d3517255a684624d1008bec0c39e7ceabacd317c/_ssgManifest.js" defer="" crossorigin="anonymous"></script><style>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</style><link rel="stylesheet" href="/_next/static/css/10061083f40faf73.css" crossorigin="anonymous" data-n-g="" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="/_next/static/css/10061083f40faf73.css"></noscript><link rel="stylesheet" href="/_next/static/css/a12067abdfa6a384.css" crossorigin="anonymous" data-n-p="" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="/_next/static/css/a12067abdfa6a384.css"></noscript><link rel="stylesheet" href="/_next/static/css/c39e7b65f883ebb4.css" crossorigin="anonymous" data-n-p="" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="/_next/static/css/c39e7b65f883ebb4.css"></noscript><noscript data-n-css=""></noscript></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTB5MPP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="__next"><div class="toast_toast__CZ3wy"><span class="toast_t-badge__B_02m undefined">Report</span><span>Survive or thrive: How 100 SaaS leaders have responded to the changing market in 2022&nbsp;&nbsp;<a href="https://www.paddle.com/offers/survive-or-thrive">Download now</a></span></div><header class="c-header" role="navigation"><div class="c-header__inner"><a href="/"><svg width="105" height="32" viewBox="0 0 105 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M49.9213 7.48787C52.468 7.48787 54.724 8.7676 56.1418 10.7844V0H59.0423V24.0002H56.1418V21.2156C54.724 23.2363 52.468 24.5121 49.9213 24.5121C45.1514 24.5121 41.123 20.7682 41.123 16.0005C41.123 11.2328 45.1514 7.48787 49.9213 7.48787ZM49.9213 21.9517C53.692 21.9517 56.1418 19.424 56.1418 16.0005C56.1418 12.577 53.692 10.0483 49.9213 10.0483C46.5702 10.0483 44.0234 12.448 44.0234 16.0005C44.0234 19.5529 46.5702 21.9517 49.9213 21.9517ZM36.2891 10.7843C34.8713 8.76752 32.6153 7.48779 30.0695 7.48779C25.2987 7.48779 21.2703 11.2327 21.2703 16.0004C21.2703 20.7681 25.2987 24.5121 30.0695 24.5121C32.5833 24.5121 34.8355 23.2362 36.2891 21.2156V24.0002H39.1896V7.99969H36.2891V10.7843ZM36.2891 16.0004C36.2891 19.3922 33.8073 21.9516 30.0695 21.9516C26.7175 21.9516 24.1707 19.5529 24.1707 16.0004C24.1707 12.448 26.7175 10.0482 30.0695 10.0482C33.8402 10.0482 36.2891 12.5759 36.2891 16.0004ZM0 15.5818V16.4478C0.529481 16.4479 1.05375 16.5517 1.54282 16.7531C2.0319 16.9545 2.47621 17.2497 2.85034 17.6217C3.22446 17.9937 3.52108 18.4353 3.72324 18.9212C3.92539 19.4071 4.02911 19.9277 4.02848 20.4535H4.83475C4.83501 19.3927 5.25952 18.3755 6.01495 17.6254C6.77038 16.8753 7.79489 16.4538 8.86323 16.4536V15.5876C8.33375 15.5875 7.80948 15.4837 7.3204 15.2823C6.83133 15.0809 6.38702 14.7858 6.01289 14.4137C5.63876 14.0417 5.34214 13.6002 5.13999 13.1143C4.93784 12.6284 4.83412 12.1077 4.83475 11.582H4.02848C4.02822 12.6427 3.60371 13.6599 2.84828 14.41C2.09285 15.1601 1.06834 15.5816 0 15.5818ZM10.9574 10.08H4.02848V7.51953H10.9574C15.8241 7.51953 19.6598 11.3289 19.6598 16.0004C19.6598 20.6719 15.8241 24.4803 10.9574 24.4803H6.92894V31.9999H4.02848V21.9199H10.9574C14.3424 21.9199 16.7593 19.5211 16.7593 16.0004C16.7593 12.4797 14.3415 10.08 10.9574 10.08ZM76.3185 10.7844C74.8998 8.7676 72.6437 7.48787 70.098 7.48787C65.3281 7.48787 61.2997 11.2328 61.2997 16.0005C61.2997 20.7682 65.3281 24.5121 70.098 24.5121C72.6437 24.5121 74.8998 23.2363 76.3185 21.2156V24.0002H79.219V0H76.3185V10.7844ZM76.3185 16.0005C76.3185 19.424 73.8687 21.9517 70.098 21.9517C66.7459 21.9517 64.2001 19.5529 64.2001 16.0005C64.2001 12.448 66.7459 10.0483 70.098 10.0483C73.8687 10.0483 76.3185 12.577 76.3185 16.0005ZM82.116 24.0002V0H85.0175V24.0002H82.116ZM104.001 17.1214C104.001 11.8408 101.326 7.52051 95.7513 7.52051C90.8846 7.52051 87.1139 11.3943 87.1139 16.0014C87.1139 20.6084 90.8846 24.4813 95.7513 24.4813C99.6189 24.4813 102.486 22.0488 103.582 19.5846H100.456C99.2962 21.3445 97.7496 22.2413 95.7513 22.2413C92.8508 22.2413 90.5299 20.2245 90.0793 17.1214H104.001ZM95.7513 9.76052C98.8446 9.76052 101.101 12.2565 101.101 14.8814H90.0793C90.5299 11.7811 92.8508 9.76052 95.7513 9.76052Z" fill="#FCFCFC"></path></svg></a><nav class="c-header__nav"><div class="o-dropdown"><button class="o-dropdown__top-level"><span class="o-header-link t-nav-link" data-text="Products">Products</span></button><div class="o-dropdown__popover"><div class="o-dropdown__primary"><a class="o-dropdown__link t-nav-link" href="/platform"><span class="o-dropdown__label"><span>The Paddle platform</span></span><span class="o-dropdown__caption">Everything you need to run and grow your SaaS business</span></a><a class="o-dropdown__link t-nav-link" href="/profitwell-metrics"><span class="o-dropdown__label"><span>ProfitWell Metrics</span></span><span class="o-dropdown__caption">Free real–time subscription metrics</span></a></div><div class="o-dropdown__secondary"><span class="o-dropdown__heading t-overline">Features</span><a class="o-dropdown__link t-nav-link" href="/platform/checkout"><span class="o-dropdown__label"><span>Checkout</span></span><span class="o-dropdown__caption">High-performing and secure</span></a><a class="o-dropdown__link t-nav-link" href="/platform/invoicing"><span class="o-dropdown__label"><span>Invoicing</span></span><span class="o-dropdown__caption">Simplified and scalable B2B billing</span></a><a class="o-dropdown__link t-nav-link" href="/platform/subscriptions"><span class="o-dropdown__label"><span>Subscriptions</span></span><span class="o-dropdown__caption">Flexible recurring billing</span></a><a class="o-dropdown__link t-nav-link" href="/platform/payments"><span class="o-dropdown__label"><span>Payments</span></span><span class="o-dropdown__caption">Your all-in-one payments toolkit</span></a><a class="o-dropdown__link t-nav-link" href="/platform/tax-and-compliance"><span class="o-dropdown__label"><span>Tax &amp; compliance</span></span><span class="o-dropdown__caption">Be globally compliant from day one</span></a><a class="o-dropdown__link t-nav-link" href="/platform/fraud-protection"><span class="o-dropdown__label"><span>Fraud protection</span></span><span class="o-dropdown__caption">Offload your fraud concerns</span></a><a class="o-dropdown__link t-nav-link" href="/platform/reporting"><span class="o-dropdown__label"><span>Transaction reporting</span></span><span class="o-dropdown__caption">Get a single source of revenue truth</span></a><a class="o-dropdown__link t-nav-link" href="/platform/profitwell-metrics"><span class="o-dropdown__label"><span>Subscription reporting</span><span class="t-badge">New</span></span><span class="o-dropdown__caption">Real-time subscription data</span></a><a class="o-dropdown__link t-nav-link" href="/platform/upsell-insights"><span class="o-dropdown__label"><span>Upsell insights</span></span><span class="o-dropdown__caption">Grow average customer value</span></a><a class="o-dropdown__link t-nav-link" href="/platform/in-app-purchase"><span class="o-dropdown__label"><span>In-app purchase</span></span><span class="o-dropdown__caption">A flexible, low cost alternative</span></a></div><div class="o-dropdown__tertiary"><span class="o-dropdown__heading t-overline">Services</span><a class="o-dropdown__link t-nav-link" href="/platform/customer-support"><span><span>Customer support</span></span></a><a class="o-dropdown__link t-nav-link" href="/platform/migration-service"><span><span>Migration service</span></span></a><a class="o-dropdown__link t-nav-link" href="/platform/billing-support"><span><span>Billing support</span></span></a><a class="o-dropdown__link t-nav-link" href="/platform/advisory"><span><span>Advisory</span></span></a><a class="o-dropdown__link t-nav-link" href="/platform/implementation"><span><span>Implementation service</span></span></a></div></div></div><div class="o-dropdown"><button class="o-dropdown__top-level"><a class="o-header-link t-nav-link" data-text="Use cases" href="/use-cases">Use cases</a></button><div class="o-dropdown__popover"><div class="o-dropdown__primary"><a class="o-dropdown__link t-nav-link" href="/use-cases"><span class="o-dropdown__label"><span>See all use cases</span></span><span class="o-dropdown__caption">How Paddle can help you from launch to exit</span></a><a class="o-dropdown__link t-nav-link" href="/use-cases/selling-globally"><span class="o-dropdown__label"><span>Sell SaaS globally</span></span><span class="o-dropdown__caption">Seize your global opportunity</span></a><a class="o-dropdown__link t-nav-link" href="/use-cases/self-serve"><span class="o-dropdown__label"><span>Introduce PLG</span></span><span class="o-dropdown__caption">Open the floodgates to inbound</span></a><a class="o-dropdown__link t-nav-link" href="/use-cases/launch"><span class="o-dropdown__label"><span>Launch your SaaS</span></span><span class="o-dropdown__caption">Be ready to scale from the start</span></a><a class="o-dropdown__link t-nav-link" href="/use-cases/revenue-data"><span class="o-dropdown__label"><span>Reconcile revenue data</span></span><span class="o-dropdown__caption">Unify self-serve and sales-assisted</span></a><a class="o-dropdown__link t-nav-link" href="/use-cases/investment-ready"><span class="o-dropdown__label"><span>Be investment-ready</span></span><span class="o-dropdown__caption">All set for your next big milestone</span></a></div></div></div><a class="single-link_o-single-link__RM98n" href="/pricing"><span class="o-header-link t-nav-link" data-text="Pricing">Pricing</span></a><div class="o-dropdown"><button class="o-dropdown__top-level"><a class="o-header-link t-nav-link" data-text="Resources" href="/resources">Resources</a></button><div class="o-dropdown__popover"><div class="o-dropdown__secondary"><a class="o-dropdown__link t-nav-link" href="/resources"><span class="o-dropdown__label"><span>Resource hub</span></span><span class="o-dropdown__caption">Insights and guides on growing a successful software business</span></a><a class="o-dropdown__link t-nav-link" href="/customers"><span class="o-dropdown__label"><span>Customer stories</span></span><span class="o-dropdown__caption">How software businesses grow faster with Paddle</span></a><a class="o-dropdown__link t-nav-link" href="/blog"><span class="o-dropdown__label"><span>Blog</span></span><span class="o-dropdown__caption">The latest SaaS insights, opinions, and talking points</span></a><a class="o-dropdown__link t-nav-link" href="/explore-paddle"><span class="o-dropdown__label"><span>Explore Paddle</span></span><span class="o-dropdown__caption">Learn more about Paddle's products and services</span></a><a class="o-dropdown__link t-nav-link" href="https://tax-agony.paddle.com"><span class="o-dropdown__label"><span>Tax agony index</span></span><span class="o-dropdown__caption">Discover the most painful tax jurisdictions</span></a></div></div></div><div class="o-dropdown"><button class="o-dropdown__top-level"><a class="o-header-link t-nav-link" data-text="Support" href="/help">Support</a></button><div class="o-dropdown__popover"><div class="o-dropdown__primary"><span class="o-dropdown__heading t-overline">Customer Support</span><a class="o-dropdown__link t-nav-link" href="/help"><span class="o-dropdown__label"><span>Help center</span></span><span class="o-dropdown__caption">Find answers to your questions about Paddle</span></a><a class="o-dropdown__link t-nav-link" href="https://developer.paddle.com"><span class="o-dropdown__label"><span>Developer docs</span></span><span class="o-dropdown__caption">Explore Paddle's APIs, webhooks, reference, and guides</span></a><a class="o-dropdown__link t-nav-link" href="https://paddle.status.io"><span class="o-dropdown__label"><span>Platform status</span></span><span class="o-dropdown__caption">See if everything is running as it should be</span></a></div><div class="o-dropdown__secondary"><span class="o-dropdown__heading t-overline">Buyer Support</span><a class="o-dropdown__link t-nav-link" href="https://paddle.net/?__hstc=246466203.5b65ba52ac421e17b41151d24aaff0e3.1638286906011.1642781783872.1643021057071.58&amp;__hssc=246466203.3.1643021057071&amp;__hsfp=3498780729"><span class="o-dropdown__label"><span>Refunds and cancellations</span></span><span class="o-dropdown__caption">Request a refund or cancel a subscription</span></a><a class="o-dropdown__link t-nav-link" href="https://paddle.net/?__hstc=246466203.5b65ba52ac421e17b41151d24aaff0e3.1638286906011.1642781783872.1643021057071.58&amp;__hssc=246466203.3.1643021057071&amp;__hsfp=3498780729"><span class="o-dropdown__label"><span>Check a charge</span></span><span class="o-dropdown__caption">Find out why Paddle has charged you</span></a></div></div></div></nav><div class="c-header__auth"><a class="o-single-link" href="https://vendors.paddle.com/login"><span class="o-header-link t-nav-link">Login</span></a><a class="o-button o-button--primary" data-gtm-key="button" href="/get-started"><span>Get started</span></a></div></div></header><header class="c-header c-header--mobile" role="navigation"><div class="c-header__inner"><a href="/"><svg width="130" height="40" viewBox="0 0 105 32" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path fill-rule="evenodd" clip-rule="evenodd" d="M49.9213 7.48787C52.468 7.48787 54.724 8.7676 56.1418 10.7844V0H59.0423V24.0002H56.1418V21.2156C54.724 23.2363 52.468 24.5121 49.9213 24.5121C45.1514 24.5121 41.123 20.7682 41.123 16.0005C41.123 11.2328 45.1514 7.48787 49.9213 7.48787ZM49.9213 21.9517C53.692 21.9517 56.1418 19.424 56.1418 16.0005C56.1418 12.577 53.692 10.0483 49.9213 10.0483C46.5702 10.0483 44.0234 12.448 44.0234 16.0005C44.0234 19.5529 46.5702 21.9517 49.9213 21.9517ZM36.2891 10.7843C34.8713 8.76752 32.6153 7.48779 30.0695 7.48779C25.2987 7.48779 21.2703 11.2327 21.2703 16.0004C21.2703 20.7681 25.2987 24.5121 30.0695 24.5121C32.5833 24.5121 34.8355 23.2362 36.2891 21.2156V24.0002H39.1896V7.99969H36.2891V10.7843ZM36.2891 16.0004C36.2891 19.3922 33.8073 21.9516 30.0695 21.9516C26.7175 21.9516 24.1707 19.5529 24.1707 16.0004C24.1707 12.448 26.7175 10.0482 30.0695 10.0482C33.8402 10.0482 36.2891 12.5759 36.2891 16.0004ZM0 15.5818V16.4478C0.529481 16.4479 1.05375 16.5517 1.54282 16.7531C2.0319 16.9545 2.47621 17.2497 2.85034 17.6217C3.22446 17.9937 3.52108 18.4353 3.72324 18.9212C3.92539 19.4071 4.02911 19.9277 4.02848 20.4535H4.83475C4.83501 19.3927 5.25952 18.3755 6.01495 17.6254C6.77038 16.8753 7.79489 16.4538 8.86323 16.4536V15.5876C8.33375 15.5875 7.80948 15.4837 7.3204 15.2823C6.83133 15.0809 6.38702 14.7858 6.01289 14.4137C5.63876 14.0417 5.34214 13.6002 5.13999 13.1143C4.93784 12.6284 4.83412 12.1077 4.83475 11.582H4.02848C4.02822 12.6427 3.60371 13.6599 2.84828 14.41C2.09285 15.1601 1.06834 15.5816 0 15.5818ZM10.9574 10.08H4.02848V7.51953H10.9574C15.8241 7.51953 19.6598 11.3289 19.6598 16.0004C19.6598 20.6719 15.8241 24.4803 10.9574 24.4803H6.92894V31.9999H4.02848V21.9199H10.9574C14.3424 21.9199 16.7593 19.5211 16.7593 16.0004C16.7593 12.4797 14.3415 10.08 10.9574 10.08ZM76.3185 10.7844C74.8998 8.7676 72.6437 7.48787 70.098 7.48787C65.3281 7.48787 61.2997 11.2328 61.2997 16.0005C61.2997 20.7682 65.3281 24.5121 70.098 24.5121C72.6437 24.5121 74.8998 23.2363 76.3185 21.2156V24.0002H79.219V0H76.3185V10.7844ZM76.3185 16.0005C76.3185 19.424 73.8687 21.9517 70.098 21.9517C66.7459 21.9517 64.2001 19.5529 64.2001 16.0005C64.2001 12.448 66.7459 10.0483 70.098 10.0483C73.8687 10.0483 76.3185 12.577 76.3185 16.0005ZM82.116 24.0002V0H85.0175V24.0002H82.116ZM104.001 17.1214C104.001 11.8408 101.326 7.52051 95.7513 7.52051C90.8846 7.52051 87.1139 11.3943 87.1139 16.0014C87.1139 20.6084 90.8846 24.4813 95.7513 24.4813C99.6189 24.4813 102.486 22.0488 103.582 19.5846H100.456C99.2962 21.3445 97.7496 22.2413 95.7513 22.2413C92.8508 22.2413 90.5299 20.2245 90.0793 17.1214H104.001ZM95.7513 9.76052C98.8446 9.76052 101.101 12.2565 101.101 14.8814H90.0793C90.5299 11.7811 92.8508 9.76052 95.7513 9.76052Z" fill="#FCFCFC"></path></svg></a><nav class="c-overlay-nav"><div class="c-overlay-nav__section"><span class="c-overlay-nav__heading t-overline"></span><a href="/platform">Platform</a><a href="/platform/services">Services</a></div><div class="c-overlay-nav__section"><span class="c-overlay-nav__heading t-overline">Features</span><a href="/platform/checkout">Checkout</a><a href="/platform/invoicing">Invoicing</a><a href="/platform/subscriptions">Subscriptions</a><a href="/platform/payments">Payments</a><a href="/platform/tax-and-compliance">Tax &amp; compliance</a><a href="/platform/fraud-protection">Fraud protection</a><a href="/">Reporting</a><a href="/platform/upsell-insights">Upsell insights</a><a href="/platform/in-app-purchase">In-app purchase</a><a href="/">ProfitWell Metrics</a></div><div class="c-overlay-nav__section"><span class="c-overlay-nav__heading t-overline">Use cases</span><a href="/use-cases/launch">Launch your SaaS</a><a href="/use-cases/self-serve">Introduce PLG</a><a href="/use-cases/selling-globally">Sell SaaS globally</a><a href="/use-cases/revenue-data">Reconcile reporting</a><a href="/use-cases/investment-ready">Be investment ready</a></div><div class="c-overlay-nav__section"><span class="c-overlay-nav__heading t-overline"></span><a href="/pricing">Pricing</a><a href="/resources">Resources</a><a href="/customers">Customer stories</a><a href="/careers">Careers</a><a href="/help">Help center</a><a href="https://developer.paddle.com/">Developer docs</a><a href="/about/why-has-paddle-charged-me">Why has Paddle charged me?</a></div><div class="c-overlay-nav__auth"><a class="o-single-link" href="https://vendors.paddle.com/login"><span class="o-header-link t-nav-link">Login</span></a><a class="o-button o-button--primary" data-gtm-key="button" href="/get-started"><span>Get Started</span></a></div></nav><button class="c-header__mobile-hamburger hamburger hamburger--collapse" type="button" title="Toggle navigation"><span class="hamburger-box"><span class="hamburger-inner"></span></span></button></div></header><main><div class="c-hero o-slice o-slice--bottom-flush o-slice--top-l"><div class="c-hero__content"><div class="c-hero__heading"><span class="t-overline">Webinar</span><h1>Looking ahead to 2023: How SaaS finance leaders can boost operational efficiency</h1><p>Actionable insights for scaling efficiently in 2023</p></div></div></div><div class="o-slice o-slice--top-m o-slice--bottom-m"><div class="event-summary_c-summary__media__V0uIv"><img alt="looking-ahead-2023-finance" width="1200" height="628" src="https://images.prismic.io/paddle/487eb68f-60c0-4a77-a3ba-73af421ee52c_Frame+1417.png?auto=format&amp;fit=crop&amp;ixlib=react-9.5.4&amp;h=628&amp;w=1200"></div><div class="event-summary_c-summary__detail__gTiYx"><div><p class="t-lede"><span class="date_o-date__lKhwD">Dec 1, 2022</span></p><p><span class="time_o-time__zdq_G">4:30 PM (UTC)</span></p><p><span class="run-time_o-run-time__hupt_"> <!-- -->1 hour<!-- --> </span></p><p>Live stream</p><a class="o-button o-button--primary" data-gtm-key="button" href="/events/webinars/looking-ahead-to-2023-how-saas-finance-leaders-can-boost-operational-efficiency#register"><span>Register now</span></a><span class="event-summary_c-summary__meta__9FhEK t-body--s"></span></div></div></div><div class="o-slice c-parent-child o-slice--bottom-l o-slice--top-l c-parent-child--bios c-parent-child--left"><div class="c-parent-child__parent"><h2 class="t-heading t-heading--l t-heading--gradient">What's this session about:</h2><p>Kick-start your 2023 planning with insights and advice on how to scale efficiently from experts at Spendesk, Notion Capital and Paddle.&nbsp;<br><br>In this Webinar, you’ll learn:&nbsp;</p><ul><li class="t-fancy-li">Steps you can take now to maximize your operational efficiency in 2023.</li><li class="t-fancy-li">The importance of an efficient tech stack.</li><li class="t-fancy-li">What to expect from the VC market over the next 12 months.</li><li class="t-fancy-li">How efficiency and scalability in finance can set you on a path to profitability.</li></ul></div><div class="c-parent-child__child"><div class="profile-bio_c-bio__OzEs8"><div class="profile-bio_c-bio__detail__FR1VR"><h3>Danielle Keeven</h3><p>VP of Finance at Paddle</p><div class="profile-bio_c-bio__links__a8wd2"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" title="Website" href="https://www.paddle.com"><path d="M12 1.5C9.9233 1.5 7.89323 2.11581 6.16652 3.26957C4.4398 4.42332 3.09399 6.0632 2.29927 7.98182C1.50455 9.90045 1.29661 12.0116 1.70176 14.0484C2.1069 16.0852 3.10693 17.9562 4.57538 19.4246C6.04383 20.8931 7.91476 21.8931 9.95156 22.2982C11.9884 22.7034 14.0996 22.4955 16.0182 21.7007C17.9368 20.906 19.5767 19.5602 20.7304 17.8335C21.8842 16.1068 22.5 14.0767 22.5 12C22.5 9.21523 21.3938 6.54451 19.4246 4.57538C17.4555 2.60625 14.7848 1.5 12 1.5V1.5ZM21 11.25H16.5C16.4125 8.48781 15.6969 5.78186 14.4075 3.3375C16.1839 3.82342 17.7685 4.84263 18.9474 6.25757C20.1263 7.6725 20.8427 9.41504 21 11.25V11.25ZM12 21C11.8327 21.0112 11.6648 21.0112 11.4975 21C9.94372 18.5221 9.08139 15.6736 9.00001 12.75H15C14.9254 15.6715 14.0709 18.5199 12.525 21C12.3502 21.0123 12.1748 21.0123 12 21ZM9.00001 11.25C9.07462 8.32851 9.92914 5.48012 11.475 3C11.809 2.96247 12.1461 2.96247 12.48 3C14.0417 5.4756 14.9119 8.3243 15 11.25H9.00001ZM9.57001 3.3375C8.28848 5.78373 7.58059 8.48959 7.50001 11.25H3C3.15728 9.41504 3.87371 7.6725 5.0526 6.25757C6.23149 4.84263 7.81608 3.82342 9.5925 3.3375H9.57001ZM3.0375 12.75H7.53751C7.61577 15.5098 8.32108 18.2156 9.60001 20.6625C7.82915 20.1714 6.25109 19.1499 5.07792 17.7354C3.90475 16.3209 3.19271 14.5811 3.0375 12.75V12.75ZM14.4075 20.6625C15.6969 18.2181 16.4125 15.5122 16.5 12.75H21C20.8427 14.585 20.1263 16.3275 18.9474 17.7424C17.7685 19.1574 16.1839 20.1766 14.4075 20.6625Z" fill="#DDDDDD"></path></svg><svg width="24" height="24" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" title="LinkedIn" href="https://www.linkedin.com/in/danielle-keeven"><path d="M19.0392 19.1433H16.0775V14.5025C16.0775 13.3958 16.055 11.9716 14.5342 11.9716C12.99 11.9716 12.7542 13.1758 12.7542 14.4208V19.1433H9.7925V9.59998H12.6375V10.9008H12.6758C13.0733 10.1508 14.04 9.35914 15.4842 9.35914C18.485 9.35914 19.04 11.3341 19.04 13.905V19.1433H19.0392ZM6.4475 8.29414C5.49417 8.29414 4.72833 7.52248 4.72833 6.57331C4.72833 5.62498 5.495 4.85414 6.4475 4.85414C7.3975 4.85414 8.1675 5.62498 8.1675 6.57331C8.1675 7.52248 7.39667 8.29414 6.4475 8.29414ZM7.9325 19.1433H4.9625V9.59998H7.9325V19.1433ZM20.5208 2.09998H3.47583C2.66 2.09998 2 2.74498 2 3.54081V20.6591C2 21.4558 2.66 22.1 3.47583 22.1H20.5183C21.3333 22.1 22 21.4558 22 20.6591V3.54081C22 2.74498 21.3333 2.09998 20.5183 2.09998H20.5208Z" fill="#0E1414"></path></svg></div></div><img class="profile-bio_c-bio__avatar__AWBAa o-avatar" src="https://images.prismic.io/paddle/bfa36934-c761-4927-9aa4-337307118f07_Danielle-Keeven.jpeg?auto=format&amp;rect=0%2C0%2C512%2C512&amp;w=96&amp;h=96&amp;fit=crop&amp;ixlib=react-9.5.4" srcset="https://images.prismic.io/paddle/bfa36934-c761-4927-9aa4-337307118f07_Danielle-Keeven.jpeg?auto=format&amp;rect=0%2C0%2C512%2C512&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=100 100w,
https://images.prismic.io/paddle/bfa36934-c761-4927-9aa4-337307118f07_Danielle-Keeven.jpeg?auto=format&amp;rect=0%2C0%2C512%2C512&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=116 116w,
https://images.prismic.io/paddle/bfa36934-c761-4927-9aa4-337307118f07_Danielle-Keeven.jpeg?auto=format&amp;rect=0%2C0%2C512%2C512&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=135 135w,
https://images.prismic.io/paddle/bfa36934-c761-4927-9aa4-337307118f07_Danielle-Keeven.jpeg?auto=format&amp;rect=0%2C0%2C512%2C512&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=156 156w,
https://images.prismic.io/paddle/bfa36934-c761-4927-9aa4-337307118f07_Danielle-Keeven.jpeg?auto=format&amp;rect=0%2C0%2C512%2C512&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=181 181w,
https://images.prismic.io/paddle/bfa36934-c761-4927-9aa4-337307118f07_Danielle-Keeven.jpeg?auto=format&amp;rect=0%2C0%2C512%2C512&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=210 210w,
https://images.prismic.io/paddle/bfa36934-c761-4927-9aa4-337307118f07_Danielle-Keeven.jpeg?auto=format&amp;rect=0%2C0%2C512%2C512&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=244 244w,
https://images.prismic.io/paddle/bfa36934-c761-4927-9aa4-337307118f07_Danielle-Keeven.jpeg?auto=format&amp;rect=0%2C0%2C512%2C512&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=283 283w,
https://images.prismic.io/paddle/bfa36934-c761-4927-9aa4-337307118f07_Danielle-Keeven.jpeg?auto=format&amp;rect=0%2C0%2C512%2C512&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=328 328w,
https://images.prismic.io/paddle/bfa36934-c761-4927-9aa4-337307118f07_Danielle-Keeven.jpeg?auto=format&amp;rect=0%2C0%2C512%2C512&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=380 380w,
https://images.prismic.io/paddle/bfa36934-c761-4927-9aa4-337307118f07_Danielle-Keeven.jpeg?auto=format&amp;rect=0%2C0%2C512%2C512&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=441 441w,
https://images.prismic.io/paddle/bfa36934-c761-4927-9aa4-337307118f07_Danielle-Keeven.jpeg?auto=format&amp;rect=0%2C0%2C512%2C512&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=512 512w,
https://images.prismic.io/paddle/bfa36934-c761-4927-9aa4-337307118f07_Danielle-Keeven.jpeg?auto=format&amp;rect=0%2C0%2C512%2C512&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=594 594w,
https://images.prismic.io/paddle/bfa36934-c761-4927-9aa4-337307118f07_Danielle-Keeven.jpeg?auto=format&amp;rect=0%2C0%2C512%2C512&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=689 689w,
https://images.prismic.io/paddle/bfa36934-c761-4927-9aa4-337307118f07_Danielle-Keeven.jpeg?auto=format&amp;rect=0%2C0%2C512%2C512&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=799 799w,
https://images.prismic.io/paddle/bfa36934-c761-4927-9aa4-337307118f07_Danielle-Keeven.jpeg?auto=format&amp;rect=0%2C0%2C512%2C512&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=927 927w,
https://images.prismic.io/paddle/bfa36934-c761-4927-9aa4-337307118f07_Danielle-Keeven.jpeg?auto=format&amp;rect=0%2C0%2C512%2C512&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=1075 1075w,
https://images.prismic.io/paddle/bfa36934-c761-4927-9aa4-337307118f07_Danielle-Keeven.jpeg?auto=format&amp;rect=0%2C0%2C512%2C512&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=1247 1247w,
https://images.prismic.io/paddle/bfa36934-c761-4927-9aa4-337307118f07_Danielle-Keeven.jpeg?auto=format&amp;rect=0%2C0%2C512%2C512&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=1446 1446w,
https://images.prismic.io/paddle/bfa36934-c761-4927-9aa4-337307118f07_Danielle-Keeven.jpeg?auto=format&amp;rect=0%2C0%2C512%2C512&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=1678 1678w,
https://images.prismic.io/paddle/bfa36934-c761-4927-9aa4-337307118f07_Danielle-Keeven.jpeg?auto=format&amp;rect=0%2C0%2C512%2C512&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=1946 1946w,
https://images.prismic.io/paddle/bfa36934-c761-4927-9aa4-337307118f07_Danielle-Keeven.jpeg?auto=format&amp;rect=0%2C0%2C512%2C512&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=2257 2257w,
https://images.prismic.io/paddle/bfa36934-c761-4927-9aa4-337307118f07_Danielle-Keeven.jpeg?auto=format&amp;rect=0%2C0%2C512%2C512&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=2619 2619w,
https://images.prismic.io/paddle/bfa36934-c761-4927-9aa4-337307118f07_Danielle-Keeven.jpeg?auto=format&amp;rect=0%2C0%2C512%2C512&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=3038 3038w,
https://images.prismic.io/paddle/bfa36934-c761-4927-9aa4-337307118f07_Danielle-Keeven.jpeg?auto=format&amp;rect=0%2C0%2C512%2C512&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=3524 3524w,
https://images.prismic.io/paddle/bfa36934-c761-4927-9aa4-337307118f07_Danielle-Keeven.jpeg?auto=format&amp;rect=0%2C0%2C512%2C512&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=4087 4087w,
https://images.prismic.io/paddle/bfa36934-c761-4927-9aa4-337307118f07_Danielle-Keeven.jpeg?auto=format&amp;rect=0%2C0%2C512%2C512&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=4741 4741w,
https://images.prismic.io/paddle/bfa36934-c761-4927-9aa4-337307118f07_Danielle-Keeven.jpeg?auto=format&amp;rect=0%2C0%2C512%2C512&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=5500 5500w,
https://images.prismic.io/paddle/bfa36934-c761-4927-9aa4-337307118f07_Danielle-Keeven.jpeg?auto=format&amp;rect=0%2C0%2C512%2C512&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=6380 6380w,
https://images.prismic.io/paddle/bfa36934-c761-4927-9aa4-337307118f07_Danielle-Keeven.jpeg?auto=format&amp;rect=0%2C0%2C512%2C512&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=7401 7401w,
https://images.prismic.io/paddle/bfa36934-c761-4927-9aa4-337307118f07_Danielle-Keeven.jpeg?auto=format&amp;rect=0%2C0%2C512%2C512&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=8192 8192w"></div><div class="profile-bio_c-bio__OzEs8"><div class="profile-bio_c-bio__detail__FR1VR"><h3>Sophie Bunce</h3><p>Director of FP&amp;A at Paddle</p><div class="profile-bio_c-bio__links__a8wd2"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" title="Website" href="https://www.paddle.com/"><path d="M12 1.5C9.9233 1.5 7.89323 2.11581 6.16652 3.26957C4.4398 4.42332 3.09399 6.0632 2.29927 7.98182C1.50455 9.90045 1.29661 12.0116 1.70176 14.0484C2.1069 16.0852 3.10693 17.9562 4.57538 19.4246C6.04383 20.8931 7.91476 21.8931 9.95156 22.2982C11.9884 22.7034 14.0996 22.4955 16.0182 21.7007C17.9368 20.906 19.5767 19.5602 20.7304 17.8335C21.8842 16.1068 22.5 14.0767 22.5 12C22.5 9.21523 21.3938 6.54451 19.4246 4.57538C17.4555 2.60625 14.7848 1.5 12 1.5V1.5ZM21 11.25H16.5C16.4125 8.48781 15.6969 5.78186 14.4075 3.3375C16.1839 3.82342 17.7685 4.84263 18.9474 6.25757C20.1263 7.6725 20.8427 9.41504 21 11.25V11.25ZM12 21C11.8327 21.0112 11.6648 21.0112 11.4975 21C9.94372 18.5221 9.08139 15.6736 9.00001 12.75H15C14.9254 15.6715 14.0709 18.5199 12.525 21C12.3502 21.0123 12.1748 21.0123 12 21ZM9.00001 11.25C9.07462 8.32851 9.92914 5.48012 11.475 3C11.809 2.96247 12.1461 2.96247 12.48 3C14.0417 5.4756 14.9119 8.3243 15 11.25H9.00001ZM9.57001 3.3375C8.28848 5.78373 7.58059 8.48959 7.50001 11.25H3C3.15728 9.41504 3.87371 7.6725 5.0526 6.25757C6.23149 4.84263 7.81608 3.82342 9.5925 3.3375H9.57001ZM3.0375 12.75H7.53751C7.61577 15.5098 8.32108 18.2156 9.60001 20.6625C7.82915 20.1714 6.25109 19.1499 5.07792 17.7354C3.90475 16.3209 3.19271 14.5811 3.0375 12.75V12.75ZM14.4075 20.6625C15.6969 18.2181 16.4125 15.5122 16.5 12.75H21C20.8427 14.585 20.1263 16.3275 18.9474 17.7424C17.7685 19.1574 16.1839 20.1766 14.4075 20.6625Z" fill="#DDDDDD"></path></svg><svg width="24" height="24" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" title="LinkedIn" href="https://www.linkedin.com/in/sophiebunce/"><path d="M19.0392 19.1433H16.0775V14.5025C16.0775 13.3958 16.055 11.9716 14.5342 11.9716C12.99 11.9716 12.7542 13.1758 12.7542 14.4208V19.1433H9.7925V9.59998H12.6375V10.9008H12.6758C13.0733 10.1508 14.04 9.35914 15.4842 9.35914C18.485 9.35914 19.04 11.3341 19.04 13.905V19.1433H19.0392ZM6.4475 8.29414C5.49417 8.29414 4.72833 7.52248 4.72833 6.57331C4.72833 5.62498 5.495 4.85414 6.4475 4.85414C7.3975 4.85414 8.1675 5.62498 8.1675 6.57331C8.1675 7.52248 7.39667 8.29414 6.4475 8.29414ZM7.9325 19.1433H4.9625V9.59998H7.9325V19.1433ZM20.5208 2.09998H3.47583C2.66 2.09998 2 2.74498 2 3.54081V20.6591C2 21.4558 2.66 22.1 3.47583 22.1H20.5183C21.3333 22.1 22 21.4558 22 20.6591V3.54081C22 2.74498 21.3333 2.09998 20.5183 2.09998H20.5208Z" fill="#0E1414"></path></svg></div></div><img class="profile-bio_c-bio__avatar__AWBAa o-avatar" src="https://images.prismic.io/paddle/393352af-0f0d-48df-a1ee-a72b09824066_Sophie-Bunce.jpeg?auto=format&amp;rect=0%2C0%2C560%2C560&amp;w=96&amp;h=96&amp;fit=crop&amp;ixlib=react-9.5.4" srcset="https://images.prismic.io/paddle/393352af-0f0d-48df-a1ee-a72b09824066_Sophie-Bunce.jpeg?auto=format&amp;rect=0%2C0%2C560%2C560&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=100 100w,
https://images.prismic.io/paddle/393352af-0f0d-48df-a1ee-a72b09824066_Sophie-Bunce.jpeg?auto=format&amp;rect=0%2C0%2C560%2C560&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=116 116w,
https://images.prismic.io/paddle/393352af-0f0d-48df-a1ee-a72b09824066_Sophie-Bunce.jpeg?auto=format&amp;rect=0%2C0%2C560%2C560&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=135 135w,
https://images.prismic.io/paddle/393352af-0f0d-48df-a1ee-a72b09824066_Sophie-Bunce.jpeg?auto=format&amp;rect=0%2C0%2C560%2C560&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=156 156w,
https://images.prismic.io/paddle/393352af-0f0d-48df-a1ee-a72b09824066_Sophie-Bunce.jpeg?auto=format&amp;rect=0%2C0%2C560%2C560&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=181 181w,
https://images.prismic.io/paddle/393352af-0f0d-48df-a1ee-a72b09824066_Sophie-Bunce.jpeg?auto=format&amp;rect=0%2C0%2C560%2C560&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=210 210w,
https://images.prismic.io/paddle/393352af-0f0d-48df-a1ee-a72b09824066_Sophie-Bunce.jpeg?auto=format&amp;rect=0%2C0%2C560%2C560&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=244 244w,
https://images.prismic.io/paddle/393352af-0f0d-48df-a1ee-a72b09824066_Sophie-Bunce.jpeg?auto=format&amp;rect=0%2C0%2C560%2C560&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=283 283w,
https://images.prismic.io/paddle/393352af-0f0d-48df-a1ee-a72b09824066_Sophie-Bunce.jpeg?auto=format&amp;rect=0%2C0%2C560%2C560&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=328 328w,
https://images.prismic.io/paddle/393352af-0f0d-48df-a1ee-a72b09824066_Sophie-Bunce.jpeg?auto=format&amp;rect=0%2C0%2C560%2C560&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=380 380w,
https://images.prismic.io/paddle/393352af-0f0d-48df-a1ee-a72b09824066_Sophie-Bunce.jpeg?auto=format&amp;rect=0%2C0%2C560%2C560&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=441 441w,
https://images.prismic.io/paddle/393352af-0f0d-48df-a1ee-a72b09824066_Sophie-Bunce.jpeg?auto=format&amp;rect=0%2C0%2C560%2C560&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=512 512w,
https://images.prismic.io/paddle/393352af-0f0d-48df-a1ee-a72b09824066_Sophie-Bunce.jpeg?auto=format&amp;rect=0%2C0%2C560%2C560&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=594 594w,
https://images.prismic.io/paddle/393352af-0f0d-48df-a1ee-a72b09824066_Sophie-Bunce.jpeg?auto=format&amp;rect=0%2C0%2C560%2C560&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=689 689w,
https://images.prismic.io/paddle/393352af-0f0d-48df-a1ee-a72b09824066_Sophie-Bunce.jpeg?auto=format&amp;rect=0%2C0%2C560%2C560&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=799 799w,
https://images.prismic.io/paddle/393352af-0f0d-48df-a1ee-a72b09824066_Sophie-Bunce.jpeg?auto=format&amp;rect=0%2C0%2C560%2C560&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=927 927w,
https://images.prismic.io/paddle/393352af-0f0d-48df-a1ee-a72b09824066_Sophie-Bunce.jpeg?auto=format&amp;rect=0%2C0%2C560%2C560&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=1075 1075w,
https://images.prismic.io/paddle/393352af-0f0d-48df-a1ee-a72b09824066_Sophie-Bunce.jpeg?auto=format&amp;rect=0%2C0%2C560%2C560&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=1247 1247w,
https://images.prismic.io/paddle/393352af-0f0d-48df-a1ee-a72b09824066_Sophie-Bunce.jpeg?auto=format&amp;rect=0%2C0%2C560%2C560&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=1446 1446w,
https://images.prismic.io/paddle/393352af-0f0d-48df-a1ee-a72b09824066_Sophie-Bunce.jpeg?auto=format&amp;rect=0%2C0%2C560%2C560&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=1678 1678w,
https://images.prismic.io/paddle/393352af-0f0d-48df-a1ee-a72b09824066_Sophie-Bunce.jpeg?auto=format&amp;rect=0%2C0%2C560%2C560&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=1946 1946w,
https://images.prismic.io/paddle/393352af-0f0d-48df-a1ee-a72b09824066_Sophie-Bunce.jpeg?auto=format&amp;rect=0%2C0%2C560%2C560&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=2257 2257w,
https://images.prismic.io/paddle/393352af-0f0d-48df-a1ee-a72b09824066_Sophie-Bunce.jpeg?auto=format&amp;rect=0%2C0%2C560%2C560&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=2619 2619w,
https://images.prismic.io/paddle/393352af-0f0d-48df-a1ee-a72b09824066_Sophie-Bunce.jpeg?auto=format&amp;rect=0%2C0%2C560%2C560&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=3038 3038w,
https://images.prismic.io/paddle/393352af-0f0d-48df-a1ee-a72b09824066_Sophie-Bunce.jpeg?auto=format&amp;rect=0%2C0%2C560%2C560&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=3524 3524w,
https://images.prismic.io/paddle/393352af-0f0d-48df-a1ee-a72b09824066_Sophie-Bunce.jpeg?auto=format&amp;rect=0%2C0%2C560%2C560&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=4087 4087w,
https://images.prismic.io/paddle/393352af-0f0d-48df-a1ee-a72b09824066_Sophie-Bunce.jpeg?auto=format&amp;rect=0%2C0%2C560%2C560&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=4741 4741w,
https://images.prismic.io/paddle/393352af-0f0d-48df-a1ee-a72b09824066_Sophie-Bunce.jpeg?auto=format&amp;rect=0%2C0%2C560%2C560&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=5500 5500w,
https://images.prismic.io/paddle/393352af-0f0d-48df-a1ee-a72b09824066_Sophie-Bunce.jpeg?auto=format&amp;rect=0%2C0%2C560%2C560&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=6380 6380w,
https://images.prismic.io/paddle/393352af-0f0d-48df-a1ee-a72b09824066_Sophie-Bunce.jpeg?auto=format&amp;rect=0%2C0%2C560%2C560&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=7401 7401w,
https://images.prismic.io/paddle/393352af-0f0d-48df-a1ee-a72b09824066_Sophie-Bunce.jpeg?auto=format&amp;rect=0%2C0%2C560%2C560&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=8192 8192w"></div><div class="profile-bio_c-bio__OzEs8"><div class="profile-bio_c-bio__detail__FR1VR"><h3>Julien Lafouge</h3><p>CFO at Spendesk </p><div class="profile-bio_c-bio__links__a8wd2"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" title="Website" href="https://www.spendesk.com/en-eu/"><path d="M12 1.5C9.9233 1.5 7.89323 2.11581 6.16652 3.26957C4.4398 4.42332 3.09399 6.0632 2.29927 7.98182C1.50455 9.90045 1.29661 12.0116 1.70176 14.0484C2.1069 16.0852 3.10693 17.9562 4.57538 19.4246C6.04383 20.8931 7.91476 21.8931 9.95156 22.2982C11.9884 22.7034 14.0996 22.4955 16.0182 21.7007C17.9368 20.906 19.5767 19.5602 20.7304 17.8335C21.8842 16.1068 22.5 14.0767 22.5 12C22.5 9.21523 21.3938 6.54451 19.4246 4.57538C17.4555 2.60625 14.7848 1.5 12 1.5V1.5ZM21 11.25H16.5C16.4125 8.48781 15.6969 5.78186 14.4075 3.3375C16.1839 3.82342 17.7685 4.84263 18.9474 6.25757C20.1263 7.6725 20.8427 9.41504 21 11.25V11.25ZM12 21C11.8327 21.0112 11.6648 21.0112 11.4975 21C9.94372 18.5221 9.08139 15.6736 9.00001 12.75H15C14.9254 15.6715 14.0709 18.5199 12.525 21C12.3502 21.0123 12.1748 21.0123 12 21ZM9.00001 11.25C9.07462 8.32851 9.92914 5.48012 11.475 3C11.809 2.96247 12.1461 2.96247 12.48 3C14.0417 5.4756 14.9119 8.3243 15 11.25H9.00001ZM9.57001 3.3375C8.28848 5.78373 7.58059 8.48959 7.50001 11.25H3C3.15728 9.41504 3.87371 7.6725 5.0526 6.25757C6.23149 4.84263 7.81608 3.82342 9.5925 3.3375H9.57001ZM3.0375 12.75H7.53751C7.61577 15.5098 8.32108 18.2156 9.60001 20.6625C7.82915 20.1714 6.25109 19.1499 5.07792 17.7354C3.90475 16.3209 3.19271 14.5811 3.0375 12.75V12.75ZM14.4075 20.6625C15.6969 18.2181 16.4125 15.5122 16.5 12.75H21C20.8427 14.585 20.1263 16.3275 18.9474 17.7424C17.7685 19.1574 16.1839 20.1766 14.4075 20.6625Z" fill="#DDDDDD"></path></svg><svg width="24" height="24" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" title="LinkedIn" href="https://www.linkedin.com/in/julien-l-5618372/"><path d="M19.0392 19.1433H16.0775V14.5025C16.0775 13.3958 16.055 11.9716 14.5342 11.9716C12.99 11.9716 12.7542 13.1758 12.7542 14.4208V19.1433H9.7925V9.59998H12.6375V10.9008H12.6758C13.0733 10.1508 14.04 9.35914 15.4842 9.35914C18.485 9.35914 19.04 11.3341 19.04 13.905V19.1433H19.0392ZM6.4475 8.29414C5.49417 8.29414 4.72833 7.52248 4.72833 6.57331C4.72833 5.62498 5.495 4.85414 6.4475 4.85414C7.3975 4.85414 8.1675 5.62498 8.1675 6.57331C8.1675 7.52248 7.39667 8.29414 6.4475 8.29414ZM7.9325 19.1433H4.9625V9.59998H7.9325V19.1433ZM20.5208 2.09998H3.47583C2.66 2.09998 2 2.74498 2 3.54081V20.6591C2 21.4558 2.66 22.1 3.47583 22.1H20.5183C21.3333 22.1 22 21.4558 22 20.6591V3.54081C22 2.74498 21.3333 2.09998 20.5183 2.09998H20.5208Z" fill="#0E1414"></path></svg></div></div><img class="profile-bio_c-bio__avatar__AWBAa o-avatar" src="https://images.prismic.io/paddle/15fdc073-6cf7-44e3-880a-d56a65f52a04_Julien-LaFouge.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;w=96&amp;h=96&amp;fit=crop&amp;ixlib=react-9.5.4" srcset="https://images.prismic.io/paddle/15fdc073-6cf7-44e3-880a-d56a65f52a04_Julien-LaFouge.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=100 100w,
https://images.prismic.io/paddle/15fdc073-6cf7-44e3-880a-d56a65f52a04_Julien-LaFouge.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=116 116w,
https://images.prismic.io/paddle/15fdc073-6cf7-44e3-880a-d56a65f52a04_Julien-LaFouge.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=135 135w,
https://images.prismic.io/paddle/15fdc073-6cf7-44e3-880a-d56a65f52a04_Julien-LaFouge.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=156 156w,
https://images.prismic.io/paddle/15fdc073-6cf7-44e3-880a-d56a65f52a04_Julien-LaFouge.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=181 181w,
https://images.prismic.io/paddle/15fdc073-6cf7-44e3-880a-d56a65f52a04_Julien-LaFouge.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=210 210w,
https://images.prismic.io/paddle/15fdc073-6cf7-44e3-880a-d56a65f52a04_Julien-LaFouge.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=244 244w,
https://images.prismic.io/paddle/15fdc073-6cf7-44e3-880a-d56a65f52a04_Julien-LaFouge.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=283 283w,
https://images.prismic.io/paddle/15fdc073-6cf7-44e3-880a-d56a65f52a04_Julien-LaFouge.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=328 328w,
https://images.prismic.io/paddle/15fdc073-6cf7-44e3-880a-d56a65f52a04_Julien-LaFouge.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=380 380w,
https://images.prismic.io/paddle/15fdc073-6cf7-44e3-880a-d56a65f52a04_Julien-LaFouge.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=441 441w,
https://images.prismic.io/paddle/15fdc073-6cf7-44e3-880a-d56a65f52a04_Julien-LaFouge.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=512 512w,
https://images.prismic.io/paddle/15fdc073-6cf7-44e3-880a-d56a65f52a04_Julien-LaFouge.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=594 594w,
https://images.prismic.io/paddle/15fdc073-6cf7-44e3-880a-d56a65f52a04_Julien-LaFouge.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=689 689w,
https://images.prismic.io/paddle/15fdc073-6cf7-44e3-880a-d56a65f52a04_Julien-LaFouge.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=799 799w,
https://images.prismic.io/paddle/15fdc073-6cf7-44e3-880a-d56a65f52a04_Julien-LaFouge.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=927 927w,
https://images.prismic.io/paddle/15fdc073-6cf7-44e3-880a-d56a65f52a04_Julien-LaFouge.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=1075 1075w,
https://images.prismic.io/paddle/15fdc073-6cf7-44e3-880a-d56a65f52a04_Julien-LaFouge.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=1247 1247w,
https://images.prismic.io/paddle/15fdc073-6cf7-44e3-880a-d56a65f52a04_Julien-LaFouge.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=1446 1446w,
https://images.prismic.io/paddle/15fdc073-6cf7-44e3-880a-d56a65f52a04_Julien-LaFouge.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=1678 1678w,
https://images.prismic.io/paddle/15fdc073-6cf7-44e3-880a-d56a65f52a04_Julien-LaFouge.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=1946 1946w,
https://images.prismic.io/paddle/15fdc073-6cf7-44e3-880a-d56a65f52a04_Julien-LaFouge.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=2257 2257w,
https://images.prismic.io/paddle/15fdc073-6cf7-44e3-880a-d56a65f52a04_Julien-LaFouge.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=2619 2619w,
https://images.prismic.io/paddle/15fdc073-6cf7-44e3-880a-d56a65f52a04_Julien-LaFouge.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=3038 3038w,
https://images.prismic.io/paddle/15fdc073-6cf7-44e3-880a-d56a65f52a04_Julien-LaFouge.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=3524 3524w,
https://images.prismic.io/paddle/15fdc073-6cf7-44e3-880a-d56a65f52a04_Julien-LaFouge.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=4087 4087w,
https://images.prismic.io/paddle/15fdc073-6cf7-44e3-880a-d56a65f52a04_Julien-LaFouge.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=4741 4741w,
https://images.prismic.io/paddle/15fdc073-6cf7-44e3-880a-d56a65f52a04_Julien-LaFouge.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=5500 5500w,
https://images.prismic.io/paddle/15fdc073-6cf7-44e3-880a-d56a65f52a04_Julien-LaFouge.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=6380 6380w,
https://images.prismic.io/paddle/15fdc073-6cf7-44e3-880a-d56a65f52a04_Julien-LaFouge.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=7401 7401w,
https://images.prismic.io/paddle/15fdc073-6cf7-44e3-880a-d56a65f52a04_Julien-LaFouge.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=8192 8192w"></div><div class="profile-bio_c-bio__OzEs8"><div class="profile-bio_c-bio__detail__FR1VR"><h3>Stephanie Opdam</h3><p>Principal at Notion Capital</p><div class="profile-bio_c-bio__links__a8wd2"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" title="Website" href="https://www.notion.vc/"><path d="M12 1.5C9.9233 1.5 7.89323 2.11581 6.16652 3.26957C4.4398 4.42332 3.09399 6.0632 2.29927 7.98182C1.50455 9.90045 1.29661 12.0116 1.70176 14.0484C2.1069 16.0852 3.10693 17.9562 4.57538 19.4246C6.04383 20.8931 7.91476 21.8931 9.95156 22.2982C11.9884 22.7034 14.0996 22.4955 16.0182 21.7007C17.9368 20.906 19.5767 19.5602 20.7304 17.8335C21.8842 16.1068 22.5 14.0767 22.5 12C22.5 9.21523 21.3938 6.54451 19.4246 4.57538C17.4555 2.60625 14.7848 1.5 12 1.5V1.5ZM21 11.25H16.5C16.4125 8.48781 15.6969 5.78186 14.4075 3.3375C16.1839 3.82342 17.7685 4.84263 18.9474 6.25757C20.1263 7.6725 20.8427 9.41504 21 11.25V11.25ZM12 21C11.8327 21.0112 11.6648 21.0112 11.4975 21C9.94372 18.5221 9.08139 15.6736 9.00001 12.75H15C14.9254 15.6715 14.0709 18.5199 12.525 21C12.3502 21.0123 12.1748 21.0123 12 21ZM9.00001 11.25C9.07462 8.32851 9.92914 5.48012 11.475 3C11.809 2.96247 12.1461 2.96247 12.48 3C14.0417 5.4756 14.9119 8.3243 15 11.25H9.00001ZM9.57001 3.3375C8.28848 5.78373 7.58059 8.48959 7.50001 11.25H3C3.15728 9.41504 3.87371 7.6725 5.0526 6.25757C6.23149 4.84263 7.81608 3.82342 9.5925 3.3375H9.57001ZM3.0375 12.75H7.53751C7.61577 15.5098 8.32108 18.2156 9.60001 20.6625C7.82915 20.1714 6.25109 19.1499 5.07792 17.7354C3.90475 16.3209 3.19271 14.5811 3.0375 12.75V12.75ZM14.4075 20.6625C15.6969 18.2181 16.4125 15.5122 16.5 12.75H21C20.8427 14.585 20.1263 16.3275 18.9474 17.7424C17.7685 19.1574 16.1839 20.1766 14.4075 20.6625Z" fill="#DDDDDD"></path></svg><svg width="24" height="24" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" title="LinkedIn" href="https://www.linkedin.com/in/stephanie-opdam-cfa-66354665/"><path d="M19.0392 19.1433H16.0775V14.5025C16.0775 13.3958 16.055 11.9716 14.5342 11.9716C12.99 11.9716 12.7542 13.1758 12.7542 14.4208V19.1433H9.7925V9.59998H12.6375V10.9008H12.6758C13.0733 10.1508 14.04 9.35914 15.4842 9.35914C18.485 9.35914 19.04 11.3341 19.04 13.905V19.1433H19.0392ZM6.4475 8.29414C5.49417 8.29414 4.72833 7.52248 4.72833 6.57331C4.72833 5.62498 5.495 4.85414 6.4475 4.85414C7.3975 4.85414 8.1675 5.62498 8.1675 6.57331C8.1675 7.52248 7.39667 8.29414 6.4475 8.29414ZM7.9325 19.1433H4.9625V9.59998H7.9325V19.1433ZM20.5208 2.09998H3.47583C2.66 2.09998 2 2.74498 2 3.54081V20.6591C2 21.4558 2.66 22.1 3.47583 22.1H20.5183C21.3333 22.1 22 21.4558 22 20.6591V3.54081C22 2.74498 21.3333 2.09998 20.5183 2.09998H20.5208Z" fill="#0E1414"></path></svg></div></div><img class="profile-bio_c-bio__avatar__AWBAa o-avatar" src="https://images.prismic.io/paddle/955db4d6-4e59-4168-ac79-c4299ad2f781_Stephanie-Opdam.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;w=96&amp;h=96&amp;fit=crop&amp;ixlib=react-9.5.4" srcset="https://images.prismic.io/paddle/955db4d6-4e59-4168-ac79-c4299ad2f781_Stephanie-Opdam.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=100 100w,
https://images.prismic.io/paddle/955db4d6-4e59-4168-ac79-c4299ad2f781_Stephanie-Opdam.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=116 116w,
https://images.prismic.io/paddle/955db4d6-4e59-4168-ac79-c4299ad2f781_Stephanie-Opdam.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=135 135w,
https://images.prismic.io/paddle/955db4d6-4e59-4168-ac79-c4299ad2f781_Stephanie-Opdam.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=156 156w,
https://images.prismic.io/paddle/955db4d6-4e59-4168-ac79-c4299ad2f781_Stephanie-Opdam.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=181 181w,
https://images.prismic.io/paddle/955db4d6-4e59-4168-ac79-c4299ad2f781_Stephanie-Opdam.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=210 210w,
https://images.prismic.io/paddle/955db4d6-4e59-4168-ac79-c4299ad2f781_Stephanie-Opdam.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=244 244w,
https://images.prismic.io/paddle/955db4d6-4e59-4168-ac79-c4299ad2f781_Stephanie-Opdam.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=283 283w,
https://images.prismic.io/paddle/955db4d6-4e59-4168-ac79-c4299ad2f781_Stephanie-Opdam.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=328 328w,
https://images.prismic.io/paddle/955db4d6-4e59-4168-ac79-c4299ad2f781_Stephanie-Opdam.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=380 380w,
https://images.prismic.io/paddle/955db4d6-4e59-4168-ac79-c4299ad2f781_Stephanie-Opdam.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=441 441w,
https://images.prismic.io/paddle/955db4d6-4e59-4168-ac79-c4299ad2f781_Stephanie-Opdam.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=512 512w,
https://images.prismic.io/paddle/955db4d6-4e59-4168-ac79-c4299ad2f781_Stephanie-Opdam.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=594 594w,
https://images.prismic.io/paddle/955db4d6-4e59-4168-ac79-c4299ad2f781_Stephanie-Opdam.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=689 689w,
https://images.prismic.io/paddle/955db4d6-4e59-4168-ac79-c4299ad2f781_Stephanie-Opdam.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=799 799w,
https://images.prismic.io/paddle/955db4d6-4e59-4168-ac79-c4299ad2f781_Stephanie-Opdam.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=927 927w,
https://images.prismic.io/paddle/955db4d6-4e59-4168-ac79-c4299ad2f781_Stephanie-Opdam.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=1075 1075w,
https://images.prismic.io/paddle/955db4d6-4e59-4168-ac79-c4299ad2f781_Stephanie-Opdam.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=1247 1247w,
https://images.prismic.io/paddle/955db4d6-4e59-4168-ac79-c4299ad2f781_Stephanie-Opdam.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=1446 1446w,
https://images.prismic.io/paddle/955db4d6-4e59-4168-ac79-c4299ad2f781_Stephanie-Opdam.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=1678 1678w,
https://images.prismic.io/paddle/955db4d6-4e59-4168-ac79-c4299ad2f781_Stephanie-Opdam.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=1946 1946w,
https://images.prismic.io/paddle/955db4d6-4e59-4168-ac79-c4299ad2f781_Stephanie-Opdam.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=2257 2257w,
https://images.prismic.io/paddle/955db4d6-4e59-4168-ac79-c4299ad2f781_Stephanie-Opdam.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=2619 2619w,
https://images.prismic.io/paddle/955db4d6-4e59-4168-ac79-c4299ad2f781_Stephanie-Opdam.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=3038 3038w,
https://images.prismic.io/paddle/955db4d6-4e59-4168-ac79-c4299ad2f781_Stephanie-Opdam.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=3524 3524w,
https://images.prismic.io/paddle/955db4d6-4e59-4168-ac79-c4299ad2f781_Stephanie-Opdam.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=4087 4087w,
https://images.prismic.io/paddle/955db4d6-4e59-4168-ac79-c4299ad2f781_Stephanie-Opdam.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=4741 4741w,
https://images.prismic.io/paddle/955db4d6-4e59-4168-ac79-c4299ad2f781_Stephanie-Opdam.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=5500 5500w,
https://images.prismic.io/paddle/955db4d6-4e59-4168-ac79-c4299ad2f781_Stephanie-Opdam.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=6380 6380w,
https://images.prismic.io/paddle/955db4d6-4e59-4168-ac79-c4299ad2f781_Stephanie-Opdam.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=7401 7401w,
https://images.prismic.io/paddle/955db4d6-4e59-4168-ac79-c4299ad2f781_Stephanie-Opdam.jpeg?auto=format&amp;rect=0%2C0%2C800%2C800&amp;fit=crop&amp;ixlib=react-9.5.4&amp;w=8192 8192w"></div></div></div><div class="overlay_c-overlay__CC9W8"><a class="overlay_c-overlay__scrim__aAfXa" title="Close overlay" href="/events/webinars/looking-ahead-to-2023-how-saas-finance-leaders-can-boost-operational-efficiency#"></a></div></main><footer class="footer-nav_c-footer-nav__308t8"><div class="footer-nav_c-footer-nav__anim-overlay__6Thyr"><div class="footer-nav_c-footer-nav__anim-grid__mIZYD"><div class="footer-nav_c-footer-nav__anim-fade__Sw7_e"></div><div class="footer-nav_c-footer-nav__anim-lines__mmeFa"></div></div></div><div class="footer-nav_c-footer-nav__inner__qIvK6"><div><a href="/"><svg width="130" height="40" viewBox="0 0 105 32" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path fill-rule="evenodd" clip-rule="evenodd" d="M49.9213 7.48787C52.468 7.48787 54.724 8.7676 56.1418 10.7844V0H59.0423V24.0002H56.1418V21.2156C54.724 23.2363 52.468 24.5121 49.9213 24.5121C45.1514 24.5121 41.123 20.7682 41.123 16.0005C41.123 11.2328 45.1514 7.48787 49.9213 7.48787ZM49.9213 21.9517C53.692 21.9517 56.1418 19.424 56.1418 16.0005C56.1418 12.577 53.692 10.0483 49.9213 10.0483C46.5702 10.0483 44.0234 12.448 44.0234 16.0005C44.0234 19.5529 46.5702 21.9517 49.9213 21.9517ZM36.2891 10.7843C34.8713 8.76752 32.6153 7.48779 30.0695 7.48779C25.2987 7.48779 21.2703 11.2327 21.2703 16.0004C21.2703 20.7681 25.2987 24.5121 30.0695 24.5121C32.5833 24.5121 34.8355 23.2362 36.2891 21.2156V24.0002H39.1896V7.99969H36.2891V10.7843ZM36.2891 16.0004C36.2891 19.3922 33.8073 21.9516 30.0695 21.9516C26.7175 21.9516 24.1707 19.5529 24.1707 16.0004C24.1707 12.448 26.7175 10.0482 30.0695 10.0482C33.8402 10.0482 36.2891 12.5759 36.2891 16.0004ZM0 15.5818V16.4478C0.529481 16.4479 1.05375 16.5517 1.54282 16.7531C2.0319 16.9545 2.47621 17.2497 2.85034 17.6217C3.22446 17.9937 3.52108 18.4353 3.72324 18.9212C3.92539 19.4071 4.02911 19.9277 4.02848 20.4535H4.83475C4.83501 19.3927 5.25952 18.3755 6.01495 17.6254C6.77038 16.8753 7.79489 16.4538 8.86323 16.4536V15.5876C8.33375 15.5875 7.80948 15.4837 7.3204 15.2823C6.83133 15.0809 6.38702 14.7858 6.01289 14.4137C5.63876 14.0417 5.34214 13.6002 5.13999 13.1143C4.93784 12.6284 4.83412 12.1077 4.83475 11.582H4.02848C4.02822 12.6427 3.60371 13.6599 2.84828 14.41C2.09285 15.1601 1.06834 15.5816 0 15.5818ZM10.9574 10.08H4.02848V7.51953H10.9574C15.8241 7.51953 19.6598 11.3289 19.6598 16.0004C19.6598 20.6719 15.8241 24.4803 10.9574 24.4803H6.92894V31.9999H4.02848V21.9199H10.9574C14.3424 21.9199 16.7593 19.5211 16.7593 16.0004C16.7593 12.4797 14.3415 10.08 10.9574 10.08ZM76.3185 10.7844C74.8998 8.7676 72.6437 7.48787 70.098 7.48787C65.3281 7.48787 61.2997 11.2328 61.2997 16.0005C61.2997 20.7682 65.3281 24.5121 70.098 24.5121C72.6437 24.5121 74.8998 23.2363 76.3185 21.2156V24.0002H79.219V0H76.3185V10.7844ZM76.3185 16.0005C76.3185 19.424 73.8687 21.9517 70.098 21.9517C66.7459 21.9517 64.2001 19.5529 64.2001 16.0005C64.2001 12.448 66.7459 10.0483 70.098 10.0483C73.8687 10.0483 76.3185 12.577 76.3185 16.0005ZM82.116 24.0002V0H85.0175V24.0002H82.116ZM104.001 17.1214C104.001 11.8408 101.326 7.52051 95.7513 7.52051C90.8846 7.52051 87.1139 11.3943 87.1139 16.0014C87.1139 20.6084 90.8846 24.4813 95.7513 24.4813C99.6189 24.4813 102.486 22.0488 103.582 19.5846H100.456C99.2962 21.3445 97.7496 22.2413 95.7513 22.2413C92.8508 22.2413 90.5299 20.2245 90.0793 17.1214H104.001ZM95.7513 9.76052C98.8446 9.76052 101.101 12.2565 101.101 14.8814H90.0793C90.5299 11.7811 92.8508 9.76052 95.7513 9.76052Z" fill="#FCFCFC"></path></svg></a><div class="footer-nav_c-footer-nav__social__9eYMP"><a class="o-single-link" href="https://linkedin.com/company/paddle"><span class="o-header-link t-nav-link" data-text="Linkedin">Linkedin</span></a><a class="o-single-link" href="https://twitter.com/PaddleHQ"><span class="o-header-link t-nav-link" data-text="Twitter">Twitter</span></a><a class="o-single-link" href="https://www.instagram.com/paddleteam/"><span class="o-header-link t-nav-link" data-text="Instagram">Instagram</span></a><a class="o-single-link" href="https://www.youtube.com/channel/UCK1qyXbgE-kcGA4LMGdL7PA"><span class="o-header-link t-nav-link" data-text="Youtube">Youtube</span></a><a class="o-single-link" href="https://facebook.com/PaddleHQ"><span class="o-header-link t-nav-link" data-text="Facebook">Facebook</span></a><a class="o-single-link" href="https://www.glassdoor.co.uk/Overview/Working-at-Paddle-EI_IE988509.11,17.htm"><span class="o-header-link t-nav-link" data-text="Glassdoor">Glassdoor</span></a><a href="#" class="iubenda-cs-preferences-link">Update your cookie preferences</a></div></div><nav class="footer-nav_c-footer-nav__nav__P5G9I"><div class="footer-group_c-footer-group__skL1f"><span class="t-overline">Platform</span><a class="t-nav-link" href="/platform">Platform overview</a><a class="t-nav-link" href="/platform/checkout">Checkout</a><a class="t-nav-link" href="/platform/invoicing">Invoicing</a><a class="t-nav-link" href="/platform/subscriptions">Subscriptions</a><a class="t-nav-link" href="/platform/payments">Payments</a><a class="t-nav-link" href="/platform/tax-and-compliance">Tax &amp; compliance</a><a class="t-nav-link" href="/platform/fraud-protection">Fraud protection</a><a class="t-nav-link" href="/platform/reporting">Reporting</a><a class="t-nav-link" href="/platform/upsell-insights">Upsell insights</a><a class="t-nav-link" href="/platform/in-app-purchase">In-app purchase</a><a class="t-nav-link" href="/platform/services">All services</a></div><div class="footer-group_c-footer-group__skL1f"><span class="t-overline">Use cases</span><a class="t-nav-link" href="/use-cases">Use cases overview</a><a class="t-nav-link" href="/use-cases/selling-globally">Sell SaaS globally</a><a class="t-nav-link" href="/use-cases/self-serve">Introduce PLG</a><a class="t-nav-link" href="/use-cases/launch">Launch your SaaS</a><a class="t-nav-link" href="/use-cases/investment-ready">Be investment ready</a><a class="t-nav-link" href="/use-cases/revenue-data">Reconcile revenue data</a><a class="t-nav-link" href="/use-cases/why-merchant-of-record">Why merchant of record</a><a class="t-nav-link" href="/use-cases/merchant-of-record-for-saas">Choose the right MOR for your SaaS</a></div><div class="footer-group_c-footer-group__skL1f"><span class="t-overline">Resources</span><a class="t-nav-link" href="/resources">Resource hub</a><a class="t-nav-link" href="/customers">Customer stories</a><a class="t-nav-link" href="/blog">Blog</a><a class="t-nav-link" href="/explore-paddle">Explore Paddle</a><a class="t-nav-link" href="https://tax-agony.paddle.com/">Sales tax index</a><a class="t-nav-link" href="/glossary/saas-metrics">A-Z of SaaS metrics</a><a class="t-nav-link" href="/learn/selling-saas-globally">Selling SaaS Globally Handbook</a><a class="t-nav-link" href="/revenue-delivery-explained">Revenue delivery explained</a></div><div class="footer-group_c-footer-group__skL1f"><span class="t-overline">Compare</span><a class="t-nav-link" href="/compare">Compare providers</a><a class="t-nav-link" href="/compare/stripe">Compare to Stripe</a><a class="t-nav-link" href="/compare/fastspring">Compare to FastSpring</a><a class="t-nav-link" href="/compare/2checkout">Compare to 2Checkout</a><a class="t-nav-link" href="/compare/digital-river">Compare to Digital River</a><a class="t-nav-link" href="/compare/braintree">Compare to Braintree</a><a class="t-nav-link" href="/compare/chargebee">Compare to Chargebee</a><a class="t-nav-link" href="/compare/taxjar">Compare to Taxjar</a><a class="t-nav-link" href="/compare/avalara">Compare to Avalara</a></div><div class="footer-group_c-footer-group__skL1f"><span class="t-overline">About</span><a class="t-nav-link" href="/about">About us</a><a class="t-nav-link" href="/careers">Careers</a><a class="t-nav-link" href="/press">Press</a><a class="t-nav-link" href="/partner-program">Partner with Paddle</a><a class="t-nav-link" href="/about/procurement">Procurement FAQs</a><a class="t-nav-link" href="/about/why-has-paddle-charged-me">Why has Paddle charged me?</a><a class="t-nav-link" href="/about/cancel-subscription">Cancel a subscription</a></div><div class="footer-group_c-footer-group__skL1f"><span class="t-overline">Docs &amp; support</span><a class="t-nav-link" href="https://developer.paddle.com/">Developer docs</a><a class="t-nav-link" href="https://developer.paddle.com/getting-started/3ba0852f4760c-create-a-paddle-sandbox-account">Sandbox</a><a class="t-nav-link" href="/help">Help center</a><a class="t-nav-link" href="/platform/integration">Integration</a><a class="t-nav-link" href="https://paddle.status.io/">Platform status</a><a class="t-nav-link" href="/legal/gdpr">GDPR readiness</a><a class="t-nav-link" href="/legal/soc-2-compliance">SOC 2 compliance</a><a class="t-nav-link" href="/legal/terms">Terms of use</a><a class="t-nav-link" href="/legal/privacy">Privacy policy</a><a class="t-nav-link" href="/vulnerability-disclosure-policy">Vulnerability disclosure policy</a></div></nav></div></footer></div><script id="__NEXT_DATA__" type="application/json" crossorigin="anonymous">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</script><!-- For search console removal -->
<meta name="google-site-verification" content="VATI-IT1fToXpJX4Fm1bjT2orLk_vjZz10JYgAeSXB4" /></body></html>